対応OSMicrosoft Windows ® 7/8.1/10 64bit
対応ブラウザ Microsoft Edge 64bit最新版
Internet Explorer 9/10/11(要アドオン)
Firefox 64bit最新版
Google Chrome 64bit最新版
アドオンUnity Web Player プラグインバージョン 5.0.x
CPUIntel® Core i5 7400 以上
AMD-FX™ FX-4300 以上 推奨
メモリ8GB以上

※Internet Explorer 8には対応していません。他のブラウザをご使用ください。 ※Windows 8 の modern UI には対応していません。 ※PC本体の性能によっては、動作が不安定になる場合があります。